LGPL-3.0-or-later
All Versions
Vulnerabilities (Public)
Known vulnerabilities and security issues detected in the extension's dependencies and code.
| Vulnerability ID | Advisory | Affected Versions | |||
|---|---|---|---|---|---|
| CVE-2025-27516 | Yangson updates its jinja2 library from 3.1.5 to 3.1.6 due to the CVE-2025-27516. | Medium | – | – | <1.6.2 |
Safety Discovered Vulnerabilities
Additional security issues found by Safety, exclusive to our platform.
